SR-BOAT.COM
20 Janvier 2018 à 02:35:55 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
 
Pages: 1 [2]
  Imprimer  
Auteur Fil de discussion: Il démarre pas !!  (Lu 770 fois)
0 Membres et 1 Invité sur ce fil de discussion.
ski wake
Modérateur Global
Membre référent
*****
Hors ligne Hors ligne

Messages: 474


Michel - 75 (ben Oui il en faut) Membre de l'ANPM
Chrome 52.0.2743.116
Win 64

Voir le profil WWW
« Répondre #30 le: 27 Décembre 2017 à 18:17:58 »

... a chaque démarrage il fait un ou 2 tour a vide pour faire monter la pression dans le compresseur et après il lance l’allumage......

C'est systématique ou seulement à froid ?
Journalisée

La passion du nautisme à ce point, c' est du vice Sourire , mais j' assume  Sourire
J' aime autant la plaisance à Voile qu'au Moteur ... ; les plaisirs sont différents !
Wakeboard / Ski nautique / Wake Ski / Wakeskate / AIR CHAIR ( SkySki )  à Paris sur la Seine ! www.cn19.fr
allez sur https://www.facebook.com/CN19.Glisse et dites j'AIME
une vidéo d'un de nos bateaux http://www.youtube.com/watch?v=TEEMJoGENNE
Glisse hivernale à Paris en Décembre : https://www.youtube.com/watch?v=l6NRzBVYLMw
Seflyer
Membre incontournable
***
Hors ligne Hors ligne

Messages: 231


Safari 0.8.2
Mac OS

Voir le profil
« Répondre #31 le: 27 Décembre 2017 à 23:08:06 »

je connais pas spécialement ce moteur,mais j'ai crut comprendre que a chaque démarrage il fait un ou 2 tour a vide pour faire monter la pression dans le compresseur et après il lance l’allumage......

c'est tout a fait ça  Clin d'oeil

Signaler le fichier

J’ai exactement le même démarrage que sur la vidéo
Journalisée

Sébastien
Centaure 6,20 avec optimax 150cv, zodiac 3,80 avec 30cv
Seflyer
Membre incontournable
***
Hors ligne Hors ligne

Messages: 231


Safari 0.8.2
Mac OS

Voir le profil
« Répondre #32 le: 27 Décembre 2017 à 23:10:23 »

... a chaque démarrage il fait un ou 2 tour a vide pour faire monter la pression dans le compresseur et après il lance l’allumage......

C'est systématique ou seulement à froid ?

A chaud sur le miens il démarre plus vite
Journalisée

Sébastien
Centaure 6,20 avec optimax 150cv, zodiac 3,80 avec 30cv
BOD76
Membre Héroïque
*****
Hors ligne Hors ligne

Messages: 2910


Le concombre masqué est de retour
Chrome 63.0.3239.111
Linux

Voir le profil WWW
« Répondre #33 le: 28 Décembre 2017 à 20:48:53 »

Normal il faut remettre les rails d'injection sous pression d'ou les deux/3 tours avant qu'il craque.  Il n'y a aucune anomalie c'est normal. Le phénomène est traité dans le manuel du proprio.
Journalisée
Pages: 1 [2]
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Ce forum protège les données personnelles en interdisant le référencement et la diffusion de ceux-ci. Ce forum protège les droits d'auteur en permettant à tout moment à un membre de signaler un contenu illicite auprès de l'hébergeur de fichier. Ce forum requiert d'avoir l'age minimum de 18 ans  XHTML 1.0 Transitionnel valide ! CSS valide !
Graphisme: Crip Page générée en 0.177 secondes avec 25 requêtes. Google a visité dernièrement cette page 28 Décembre 2017 à 04:34:21
Créer son Forum ~ Abus ~ © smfgratuit
Basé sur: SMF © Simple Machines LLC
                  Créer son Forum ~ Abus ~ © smfgratuit